CVE STALKER

CVE-2018-19296

CVSS7
DESCRIPTIONPHPMailer before 5.2.27 and 6.x before 6.0.6 is vulnerable to an object injection attack.
HEAT SCORE191

WORDS

TWEETS

DATE TWEETS USER
2021-06-01 11:40:04WordPress PHPMailer vulnerability analysis CVE-2018-19296 https://t.co/usagwrMTx0 #bugbounty #vulnerability… https://t.co/Yb9KUR23qh https://blog.wpsec.com/wordpress-phpmailer-vulnerability-analysis/ https://twitter.com/i/web/status/1399692039659397125WPSecScanner
2021-05-27 14:00:42#OXID #Security Advisory: Phar object injection in #PHPMailer – CVE-2018-19296: https://t.co/ZRSU5xuDUD https://oxidforge.org/en/sec-advisory-phar-object-injection-phpmailer.htmlOXIDforge
2021-05-21 19:10:38🚨 NEW: CVE-2018-19296 🚨 PHPMailer before 5.2.27 and 6.x before 6.0.6 is vulnerable to an object injection attack. S… https://t.co/Yniov2QyFU https://twitter.com/i/web/status/1395816765511327755threatintelctr
2021-05-21 06:20:09【お知らせ】PHPMailerの脆弱性(CVE-2020-36326、CVE-2018-19296)に関するご案内 WordPressをご利用中の方は、脆弱性対応バージョンでございます最新バージョン5.7.2へのアップデートをご… https://t.co/44vRaCuTjB https://twitter.com/i/web/status/1395624313433124864ConoHaPR
2021-05-18 20:40:10New post from https://t.co/uXvPWJy6tj (CVE-2018-19296 (debian_linux, fedora, phpmailer, wordpress)) has been publis… https://t.co/qkdxzbP8VO http://www.sesin.at https://twitter.com/i/web/status/1394753670617649152WolfgangSesin
2021-05-18 20:40:07New post from https://t.co/9KYxtdZjkl (CVE-2018-19296 (debian_linux, fedora, phpmailer, wordpress)) has been publis… https://t.co/Ms5er48X76 http://www.sesin.at https://twitter.com/i/web/status/1394753675554443274www_sesin_at
2021-05-18 19:43:32🚨 NEW: CVE-2018-19296 🚨 PHPMailer before 5.2.27 and 6.x before 6.0.6 is vulnerable to an object injection attack. S… https://t.co/1IpuVC4UNB https://twitter.com/i/web/status/1394737156858523649threatintelctr
2021-05-16 13:10:04【「WordPress 5.7.2」が公開 - 1件のセキュリティ修正】 ・オブジェクトインジェクションの脆弱性「CVE-2020-36326」「CVE-2018-19296」に対応 ●https://t.co/ily3VIvjBL https://www.security-next.com/126108HAL_CSIRT
2021-05-14 15:50:05WordPress security update (5.7.2) fixes 2 PHPMailer vulnerabilities (CVE-2018-19296, CVE-2020-36326):… https://t.co/BVoFW5aFzg https://twitter.com/i/web/status/1393230014615805954securezoo
2021-05-14 08:50:03@wordpress | #vulnerabilità CVE-2018-19296 e CVE-2020-36326. Sono interessate le versioni dalla 3.7 fino alla 5.7… https://t.co/Vl3NEKRd4U https://twitter.com/i/web/status/1393126093079695360sonoclaudio
2021-05-13 06:50:03WordPress Security Release 5.7.2 is out (PHPMailer vulnerabilities CVE-2020-36326 and CVE-2018-19296 fixed)… https://t.co/ImwbYgeZtE https://twitter.com/i/web/status/1392733582326747137patchstackapp
2021-05-13 03:20:04WordPress 5.7.2 Security Release 2021/05/12 update https://t.co/vjUJ9N4kgO Object injection in PHPMailer CVE-2020-36326 CVE-2018-19296. https://wordpress.org/news/2021/05/wordpress-5-7-2-security-release/yipcw
2021-05-13 02:50:02WordPress本体でセキュリティFIXを含むアップデート。 内包しているPHPMailerの脆弱性(CVE-2020-36326、CVE-2018-19296)に対応とのこと。 WordPress 5.7.2 Securit… https://t.co/TlrwtNbhm1 https://twitter.com/i/web/status/1392672060321665024autumn_good_35
2021-05-13 01:50:07WordPressのセキュリティリリースが出ました。 - 概要は「Object injection in PHPMailer, CVE-2020-36326 and CVE-2018-19296.」 https://t.co/lMCWe9Q003 https://wordpress.org/news/2021/05/wordpress-5-7-2-security-release/hogehuga
2021-05-12 15:50:19Debian - CVE-2018-19296: https://t.co/9DGxfkKlrx https://github.com/PHPMailer/PHPMailer/releases/tag/v6.0.6LinInfoSec
2019-12-24 21:20:03CVE-2018-19296 PHPMailer before 5.2.27 and 6.x before 6.0.6 is vulnerable to an object injection attack. https://t.co/lLsKNt6YnI http://vulmon.com/vulnerabilitydetails?qid=CVE-2018-19296VulmonFeeds
2019-11-13 08:21:54CVE-2018-19296 PHPMailer before 5.2.27 and 6.x before 6.0.6 is vulnerable to an object injection attack. https://t.co/lLsKNt6YnIVulmonFeeds
2019-10-17 07:06:02CVE-2018-19296 PHPMailer before 5.2.27 and 6.x before 6.0.6 is vulnerable to an object injection attack. https://t.co/2yZp4WIv4nthreatmeter
2019-10-17 04:14:02CVE-2018-19296 PHPMailer before 5.2.27 and 6.x before 6.0.6 is vulnerable to an object injection attack. https://t.co/lLsKNt6YnIVulmonFeeds