CVE STALKER

CVE-2021-23417

CVSS
DESCRIPTIONAll versions of package deepmergefn are vulnerable to Prototype Pollution via deepMerge function.
HEAT SCORE14

WORDS

TWEETS

DATE TWEETS USER
2021-08-05 14:30:32New post from https://t.co/uXvPWJPHkR (CVE-2021-23417 (deepmergefn)) has been published on https://t.co/9gCkuL3JXm http://www.sesin.at https://www.sesin.at/2021/08/05/cve-2021-23417-deepmergefn/WolfgangSesin
2021-08-05 14:30:29New post from https://t.co/9KYxtdHHVL (CVE-2021-23417 (deepmergefn)) has been published on https://t.co/2YqonEwXzT http://www.sesin.at https://www.sesin.at/2021/08/05/cve-2021-23417-deepmergefn/www_sesin_at
2021-08-05 13:10:09🚨 NEW: CVE-2021-23417 🚨 All versions of package deepmergefn are vulnerable to Prototype Pollution via deepMerge fun… https://t.co/3brCW2N8LS https://twitter.com/i/web/status/1423267680866406403threatintelctr
2021-07-29 12:00:35Potentially Critical CVE Detected! CVE-2021-23417 Description: All versions of package deepmergefn are vulnerable t… https://t.co/lsGcc2j930 https://twitter.com/i/web/status/1420713614961426439EWS_Bot
2021-07-29 11:50:12Potentially Critical CVE Detected! CVE-2021-23417 Description: All versions of package deepmergefn are vulnerable t… https://t.co/1XlrIdaKrX https://twitter.com/i/web/status/1420712123051692038EWS_Bot
2021-07-29 11:40:24Potentially Critical CVE Detected! CVE-2021-23417 Description: All versions of package deepmergefn are vulnerable t… https://t.co/gOHLlVWxgJ https://twitter.com/i/web/status/1420709487690801155EWS_Bot
2021-07-29 07:22:40CVE-2021-23417 All versions of package deepmergefn are vulnerable to Prototype Pollution via deepMerge function.… https://t.co/fnyIbdE5n3 https://twitter.com/i/web/status/1420643124116869121threatmeter
2021-07-28 20:51:51CVE-2021-23417 is called Unmoved Harp https://t.co/OIDxfQGjBw https://nvd.nist.gov/vuln/detail/CVE-2021-23417vulnonym
2021-07-28 18:40:12CVE-2021-23417 All versions of package deepmergefn are vulnerable to Prototype P... https://t.co/BhNNGvut6F Cust… https://t.co/twSWOxloCX http://vulmon.com/vulnerabilitydetails?qid=CVE-2021-23417 https://twitter.com/i/web/status/1420453446340202505VulmonFeeds
2021-07-28 18:33:34New post from https://t.co/uXvPWJy6tj (CVE-2021-23417) has been published on https://t.co/oF4z1t0mq7 http://www.sesin.at https://www.sesin.at/2021/07/28/cve-2021-23417/WolfgangSesin
2021-07-28 18:33:17New post from https://t.co/9KYxtdZjkl (CVE-2021-23417) has been published on https://t.co/i9uHCbZ2k8 http://www.sesin.at https://www.sesin.at/2021/07/28/cve-2021-23417/www_sesin_at
2021-07-28 16:50:28CVE-2021-23417 All versions of package deepmergefn are vulnerable to Prototype Pollution via deepMerge function. https://t.co/ja7tmYBSUt https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23417CVEnew
2021-07-28 16:41:07🚨 NEW: CVE-2021-23417 🚨 All versions of package deepmergefn are vulnerable to Prototype Pollution via deepMerge fun… https://t.co/PWXJp03sqS https://twitter.com/i/web/status/1420421578811191299threatintelctr
2021-07-28 16:31:38CVE-2021-23417 : All versions of package deepmergefn are vulnerable to Prototype Pollution via deepMerge function.… https://t.co/7WbMk4TeYZ https://twitter.com/i/web/status/1420418851037229066CVEreport